apebphp v0.95

ダブルクォーテーションに関する不具合の修正を行いました。
また、タグの変換に関する設定に対して対応しています。

現在発見されている不具合および、未搭載の機能、搭載予定の機能については、
Softwareページをご覧ください。


【アップグレード方法】
v0.92 以降を利用の方は、index.phpのみ差し替えてください。
それ以前のversionをご利用の方は、新たにインストールした上で、
スキンファイル等を上書きすることをオススメします。